首页 > 动态 > 正文

关于rpcms V1.7.4版本安装后访问前台错误问题

  • 更新时间:2024-04-15 22:06:08
  • 605阅读
  • 0评论

最近收到部分网友们的反馈,V1.7.4版本安装后,打开前台页面报错了。

在收到反馈后,我们紧急进行测试复现,发现是安装的时候数据库没有写入新版本的设置参数问题。

针对这个问题,我们表示非常抱歉,是我们不够严谨,对不起!


解决方案:

在安装成功后,先进入后台,打开“设置”,保存一下即可。


我们已上传覆盖新版本,同步更新了宝塔的一键部署安装包。


2021年6月11日

发表评论

评论已关闭,请移步论坛发表,立即前往

0 位网友评论:

Top